注意事项:
1、此功能是基于一个已经存在的业务承载,如果承载不存在了,则对其冲包将会失败。
2、STR UUDATATST命令中的源IP、源端口号、目的IP、目的端口号可以随便填写,不影响冲包
3、如果冲包速率小于12M,且报文长度大于1400字节,则实际速率会比设置的速率略大。建议冲包速率按照最大的150M设置,可以测出实际的空口最大速率。
4、STP UUDATATST命令,不输入任何参数就可以停止当前所有的空口下行灌包。
5、规格:暂不确认能启动几个?资料中没有,在多小区多用户环境上试下。也不确认对GBR业务是否有效?